Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?
 Motociclistas.clCategoría GeneralMecánicaInstalación de alarma con arranque a distancia
Páginas: [1]   Ir Abajo
Imprimir
Autor Tema: Instalación de alarma con arranque a distancia  (Leído 370 veces)
Soma_CL
En Rodaje
*
Desconectado Desconectado

Sexo: Masculino
Mensajes: 80


Ver Perfil
« : 04 de Julio de 2013, 13:53:26 »

Estimados

Compre una alarma con encendido a distancia e intente instalarla, no me resulto, anduve averiguando harto rato en Google para saber como iban los cables para no equivocarme y no cagarla, el tema es que estoy seguro que lo hice bien xd, pero la moto no parte...

Alguien a instalado estos sistemas?

Dejo un vídeo e imágenes:

Arranque a distancia, no parte.





No se ve muy bien en las fotos las conexiones de cables pero les comento un poco las instalaciones.

Azul - Amarillo raya roja
Naranjo - Negro
Rosado -  Negro raya blanca hacia la chapa
Gris - Negro raya blanca hacia el CDI

También probé invirtiendo el rosado con el gris.

Al final el resultado es que la moto no parte Triste

Esta es la alarma que compre:

http://articulo.mercadolibre.cl/MLC-410928625-alarma-para-moto-fdf-encendido-a-distancia-en-llave-_JM
En línea

Keeway Dorado 250 año 2012 - Magdalena (Vendida)
UM DSF 200 año 2010 - La NN (Actual)

panchox
10.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1989



Ver Perfil
« Respuesta #1 : 04 de Julio de 2013, 14:03:46 »

Hola,

Hace un tiempo había un tema similar. ¿Cómo lo haces con el ahogador? ¿O esa moto parte bien sin "chupete"?

Saludos,
En línea


tazzzz
7.000 km
*****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 827


Ver Perfil
« Respuesta #2 : 04 de Julio de 2013, 14:09:47 »

Hola,

Hace un tiempo había un tema similar. ¿Cómo lo haces con el ahogador? ¿O esa moto parte bien sin "chupete"?

Saludos,

me recuerdo de un tema similar, revise por acá http://www.motociclistas.cl/foro/index.php?topic=44650.0
En línea

saludos y blezzed
FAJAHH!!!

Yamaha Enticer YBA 125 "Black Queen" Vendida Triste
Bajaj Pulsar 135 LS "Durgá" 4,0K y sumando en Santiasco (2013 - a la fecha)
Bajaj Pulsar 220 FF "Ishtar" 5,9k y sumando en Ovalle (2013 - a la fecha)
msaag@motociclistas.cl

Soma_CL
En Rodaje
*
Desconectado Desconectado

Sexo: Masculino
Mensajes: 80


Ver Perfil
« Respuesta #3 : 04 de Julio de 2013, 16:40:40 »

Había leído ese tema buscando información, de hecho por ahí agarré el diagrama para instalar, pero nada, la moto sigue sin partir... Probé con el motor en frió y con el motor caliente, no parte Triste
En línea

Keeway Dorado 250 año 2012 - Magdalena (Vendida)
UM DSF 200 año 2010 - La NN (Actual)

ribo78
1.000 km - Rodaje completo
**
Desconectado Desconectado

Sexo: Masculino
Mensajes: 188


Honda XR 250 R


Ver Perfil
« Respuesta #4 : 06 de Julio de 2013, 19:47:09 »

Había leído ese tema buscando información, de hecho por ahí agarré el diagrama para instalar, pero nada, la moto sigue sin partir... Probé con el motor en frió y con el motor caliente, no parte Triste

no tienes el diagrama electrico de la alarma ?
la alarma no debiera recibir una señal desde la luz de neutro ?
En línea


Páginas: [1]   Ir Arriba
Imprimir
Ir a: