Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?
 Motociclistas.clCategoría GeneralMecánicami moto se para despues de un rato andando y no parte hasta que se en fria. ¿¿??
Páginas: [1]   Ir Abajo
Imprimir
Autor Tema: mi moto se para despues de un rato andando y no parte hasta que se en fria. ¿¿??  (Leído 8363 veces)
bick
1.000 km - Rodaje completo
**
Desconectado Desconectado

Sexo: Masculino
Mensajes: 287


rkv 200s


Ver Perfil
« : 28 de Marzo de 2012, 13:40:53 »

hola soy nuevo en esto de las moto y mi moto presenta un problema  , la cosa es que iba andando de lo mas bien  llevaba como 10 min de haber salido de la casa y la moto se paro Triste , al hacerla partir no partia , pero despues de un rato partio, despues se paro de nuevo Triste 

la cosa es que en caliente la moto no parte y el frio si , pero despues de un rato se para

la bujia esta asi

 
y no e probado si llega chispa por que la moto no la tengo en mi casa
la moto tiene 5000 mil km y le tocaba mantencion de cambio de aceite filtro de aire entre otras cosas

algun consejo de lo que podra tener , se agradece saludos
En línea

Kinlon jl 150-30 2011-2012 " lacomunacha " (vendida)
Keeway rkv200s 2013 " Halibel " (actual)

Piperman
3.500 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 492


V-Strom 650 "La Bestia"


Ver Perfil
« Respuesta #1 : 28 de Marzo de 2012, 13:50:05 »

Me parece que debe ser tema del carburador...
En línea


intiman
3.500 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 394


Yamaha TTR 250


Ver Perfil
« Respuesta #2 : 28 de Marzo de 2012, 14:23:13 »

y que moto dijo que tenia mister?
En línea

¬.¬

bick
1.000 km - Rodaje completo
**
Desconectado Desconectado

Sexo: Masculino
Mensajes: 287


rkv 200s


Ver Perfil
« Respuesta #3 : 28 de Marzo de 2012, 14:26:44 »

y que moto dijo que tenia mister?

una kinlon jl150-30 Reir, si es el carburador como me dicen mas arriba, abria que enriquecer la mezcla ??
En línea

Kinlon jl 150-30 2011-2012 " lacomunacha " (vendida)
Keeway rkv200s 2013 " Halibel " (actual)

Kaus
10.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1912


KLR650ED 2013


Ver Perfil
« Respuesta #4 : 28 de Marzo de 2012, 18:04:21 »

una kinlon jl150-30 Reir, si es el carburador como me dicen mas arriba, abria que enriquecer la mezcla ??

No soy ningún experto, pero viendo tu bujía quemada yo diría que la mezcla está lo suficientemente rica... don Iván es el maestro de la mecánica acá, pero a mi me tinca que va por el ralentí... es lo único que "baja" cuando el motor se calienta. Quizás lo tienes muy bajo.

¿Cuál es el síntoma al detenerse el motor? se detiene de una, pega caballitos, hace cuetes ¿qué pasa?
En línea


Yamaha YBA-125 (Enticer) 2010 | Kawasaki KLE-650CB (Versys) 2011 | Kawasaki KLR-650ED 2013

traf
3.500 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 563


Yamaha YBR 125


Ver Perfil
« Respuesta #5 : 28 de Marzo de 2012, 18:31:02 »

espera una respuesta de don ivan o mandale un mp, como dicen mas arriba, él es el maestro de la mecanica y ayudas a través de la web  lol lol lol

saludos
En línea


DreamofTT
10.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1157


Yamaha YZF R1


Ver Perfil
« Respuesta #6 : 28 de Marzo de 2012, 18:41:13 »

me tinca a mescla pobre, lo dice el que la parte de ceramica que se alcanza a ver de la bujia, esta super blanca apesar de tener ollin en el principio del hilo, una buena ,mezcla se nota en la ceramica que se pone color cafe con leche. Rvisa que el chicle del piloto este limpio, es el mas pequeño y tiene mas de una perforacion, lo otro revisa que no este filtrando aire por algun lado( filtro de aire en mala posicion, o roto, estado de mangueras etc.) eso por el momento sin saber nada mas
En línea


.- 89' Gsxr 250rr slingshot
.- 88' Gsxr 750r the camel
.- 10' Fz6-N
.- 10' Fz1-S
.- 12' Triumph street triple
.- 13' Yamaha YZF R1
.- 10' Triumph Daytona 675
.- 14' Yamaha Fz1-sa ABS

Don Iván
Moderador Global
100.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 12747



Ver Perfil
« Respuesta #7 : 28 de Marzo de 2012, 18:45:49 »

Traf  Mmm...

 lol


 esa bujia esta buena !

sin ver la moto se me ocurren otras razones .

cuando la bobina esta mala hace el sintoma que dices .

parte revisando cosas sencillas , como  que la llave de paso del estanque estè como corresponde .
que el insulador (pieza plastica negra que une el carburador con el motor) no este agrietado ò suelto .
que el "chupete" no este activado ò a medio recorrido .
que la capucha (cachimba) de la bujia no este suelta o agrietada .

podria ser que tengas algun cable del comando de luces ò en este caso de arranque (mando derecho) haciendo mal contacto ò este muy tirante y produzca malfuncionamiento .

cuentanos mas !

Saludos .
En línea

La voluntad necesita ser mas fuerte que la habilidad  ...

bick
1.000 km - Rodaje completo
**
Desconectado Desconectado

Sexo: Masculino
Mensajes: 287


rkv 200s


Ver Perfil
« Respuesta #8 : 28 de Marzo de 2012, 19:37:16 »

No soy ningún experto, pero viendo tu bujía quemada yo diría que la mezcla está lo suficientemente rica... don Iván es el maestro de la mecánica acá, pero a mi me tinca que va por el ralentí... es lo único que "baja" cuando el motor se calienta. Quizás lo tienes muy bajo.

¿Cuál es el síntoma al detenerse el motor? se detiene de una, pega caballitos, hace cuetes ¿qué pasa?

gracias por el comentario , el sintoma es igual a cuando se queda el chupete puesto , (no se si se te abra quedado alguna vez puesto Tongue) pero ese es el sintoma empieza como ahogarse y se para,



espera una respuesta de don ivan o mandale un mp, como dicen mas arriba, él es el maestro de la mecanica y ayudas a través de la web  lol lol lol

saludos

tomare este consejo , le madare un mp a don ivan Reir

me tinca a mescla pobre, lo dice el que la parte de ceramica que se alcanza a ver de la bujia, esta super blanca apesar de tener ollin en el principio del hilo, una buena ,mezcla se nota en la ceramica que se pone color cafe con leche. Rvisa que el chicle del piloto este limpio, es el mas pequeño y tiene mas de una perforacion, lo otro revisa que no este filtrando aire por algun lado( filtro de aire en mala posicion, o roto, estado de mangueras etc.) eso por el momento sin saber nada mas

revisare cuando pueda , ya que no tengo la moto en mi casa , las perdidas de aires son del carburador verdad ?? ahi  es donde tendria que revisar ?



Traf  Mmm...

 lol


 esa bujia esta buena !

sin ver la moto se me ocurren otras razones .

cuando la bobina esta mala hace el sintoma que dices .

parte revisando cosas sencillas , como  que la llave de paso del estanque estè como corresponde .
que el insulador (pieza plastica negra que une el carburador con el motor) no este agrietado ò suelto .
que el "chupete" no este activado ò a medio recorrido .
que la capucha (cachimba) de la bujia no este suelta o agrietada .

podria ser que tengas algun cable del comando de luces ò en este caso de arranque (mando derecho) haciendo mal contacto ò este muy tirante y produzca malfuncionamiento .

cuentanos mas !

Saludos .

don ivan ud es el capo por lo que me comentaron mas arriba Reir,

por lo que se la moto tiene mas de una bobina , cual seria la que estaria fallando , para medirle resistencia con un multitester ??
la llave de paso de conbustible es la misma que controla la reserva ?? ó hay otra llave ?? (la llave la revise, la primera que digo yo que es la unica que conosco y esta como deberia )

tendria que revisar lo del insulador

el chupete esta como deberia "desactivado" por decirlo de una forma (aca un amigo me comento que aveces el chupete se queda pegado , pero desde el carburador y no del comando , es posible eso? y como revisar??)

lo de la cachimba no lo revise en ese momento , no sabia que se giraba esa parte , yo pensaba que estaba todo pegado , lo revisare cuando vea la moto

sobre los cables de comando tambien abria que revisar , para descartar esto , serviria echar a andar la moto y tener las luces apagadas tanto delanteras como las del tablero??

agradecido por todos los comentarios y respuestas , a lo mejor algunas preguntas pueden ser faciles para ustedes , pero la moto la tengo  hace muy poco Tongue de mecanica conosco los nombres de las partes de la moto y un poco mas  Tongue, pero asi es como se aprende Sonrisa
En línea

Kinlon jl 150-30 2011-2012 " lacomunacha " (vendida)
Keeway rkv200s 2013 " Halibel " (actual)

Don Iván
Moderador Global
100.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 12747



Ver Perfil
« Respuesta #9 : 28 de Marzo de 2012, 20:43:46 »

por lo que se la moto tiene mas de una bobina , cual seria la que estaria fallando

usa una dentro del motor (captor) y otra que va a continucion del cable de bujia , siguelo y la encontraras .



sobre que medir y de cuanto son estos valores , deberas informarte con el manual de taller de tu moto .


la llave de paso de conbustible es la misma que controla la reserva ?? ó hay otra llave ?? (la llave la revise, la primera que digo yo que es la unica que conosco y esta como deberia )

fijate bien , sino dice ON , OFF ,RES .  puede que tenga grabado un vaso lleno , un vaso medio y OFF.




tendria que revisar lo del insulador

en solo verlo deberas determinar si las abrazaderas del insulador estan ajustadas , si el mismo esta o no agrietado . si la moto esta andando y le aplicas wd40 al insulador y la moto se acelera es porque chupa aire en alguna parte .
http://www.motociclistas.cl/foro/index.php?topic=26415.0




el chupete esta como deberia "desactivado" por decirlo de una forma (aca un amigo me comento que aveces el chupete se queda pegado , pero desde el carburador y no del comando , es posible eso? y como revisar??)

si lo activas por piola revisa tirando desde el extremo del carburador , puede que este atorada , si el chupete esta directo al carburador es mas dificil . revisa por ti mismo .
Ahora se me ocurre que el filtro de aire pueda estar obstruido , revisa bajo el asiento no vaya a ser un trapo el que este bloqueandolo.


lo de la cachimba no lo revise en ese momento , no sabia que se giraba esa parte , yo pensaba que estaba todo pegado , lo revisare cuando vea la moto

no es que gire , si tiras de ella se desprendera de la bujia .



sobre los cables de comando tambien abria que revisar , para descartar esto , serviria echar a andar la moto y tener las luces apagadas tanto delanteras como las del tablero??

mas que eso te diria que si haces andar la moto , muevas el manillar de izq a der. y si notas algun sintoma extraño como de apagado . lo mismo cables pelados , tirantes  entre manillar y chassis .




pregunte no mas jefe , siempre que se pueda le daremos una manito  Sonrisa
« Última modificación: 28 de Marzo de 2012, 20:47:28 por Don Iván » En línea

La voluntad necesita ser mas fuerte que la habilidad  ...

traf
3.500 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 563


Yamaha YBR 125


Ver Perfil
« Respuesta #10 : 28 de Marzo de 2012, 21:11:51 »

jajaj viste compadree don ivan la lleaaa, es como el salfate de motociclistas.cl  lol lol lol lol lol
yo si que lo he molestado por mp, y siempre se da el tiempo de ayudar 

saludos y a reparar la moto  Reir
En línea


bick
1.000 km - Rodaje completo
**
Desconectado Desconectado

Sexo: Masculino
Mensajes: 287


rkv 200s


Ver Perfil
« Respuesta #11 : 28 de Marzo de 2012, 21:42:13 »


pregunte no mas jefe , siempre que se pueda le daremos una manito  Sonrisa

gracias don ivan , el viernes vere la moto y aplicare todos los consejos,  de uno a la vez Tongue

asi que una vez, que revice les cuento como me fue
En línea

Kinlon jl 150-30 2011-2012 " lacomunacha " (vendida)
Keeway rkv200s 2013 " Halibel " (actual)

yama400
10.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1312


ESQUIVA YA LLEGARAS A MIS MANOS!!! YZF ......


Ver Perfil
« Respuesta #12 : 28 de Marzo de 2012, 21:51:17 »

que kilometraje tiene la moto???????

puede que este de tope la valvula de admision; parte en frio pero en caliente al dilatarse el metal se pierde la olgura y queda de tope impidiendo el ingreso de mezcla al cilindro y se detiene y parte nuevamente cuando está fria.

si despues de revisar todo lo anterior no encuentras la falla, el tema iria por aqui posiblemente
En línea

Saludos

papamono
10.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 2252


GXT 200


Ver Perfil
« Respuesta #13 : 28 de Marzo de 2012, 21:58:17 »

Yo creo que va por el lado electrico, llamese bobina u otro componente electrico.eso....
En línea


------- NOS GUSTAN LAS MOTOS ¡¡¡

Shelby427
100.000 km
********
Desconectado Desconectado

Sexo: Masculino
Mensajes: 5162


UM Fastwind 220 - CB 750 Nighthawk - Piloto Bajaj


Ver Perfil
« Respuesta #14 : 28 de Marzo de 2012, 22:24:10 »

Si toma temperatura y se apaga y solo parte cuando se enfría, es bobina aquí y en la quebra del ají . Cuando se caliente y te haga la falla, saca el cable de la bujía y veras que no tiene chispa
En línea

UM Fastwind 220R, RR, XR A4 40.000 kms de puro gozo. (robada)
Honda CB 750SC "Nighthawk" RC38 1992 en restauración
Bajaj Pulsar 180 y 220


bick
1.000 km - Rodaje completo
**
Desconectado Desconectado

Sexo: Masculino
Mensajes: 287


rkv 200s


Ver Perfil
« Respuesta #15 : 29 de Marzo de 2012, 10:11:19 »

que kilometraje tiene la moto???????

puede que este de tope la valvula de admision; parte en frio pero en caliente al dilatarse el metal se pierde la olgura y queda de tope impidiendo el ingreso de mezcla al cilindro y se detiene y parte nuevamente cuando está fria.

si despues de revisar todo lo anterior no encuentras la falla, el tema iria por aqui posiblemente

la moto tiene 5000 km , eso de las valvulas creo que es algo mas complejo para mi XD , esto seria lo ultimo que abria que revisar creo yo Tongue (y lo tendria que hacer un mecanico)

Si toma temperatura y se apaga y solo parte cuando se enfría, es bobina aquí y en la quebra del ají . Cuando se caliente y te haga la falla, saca el cable de la bujía y veras que no tiene chispa

esta bobina es la misma que me menciono don ivan mas arriba, la que va conectada al cable de la bujia ? esa seria la que esta fallando (en caso de ser eso?).

saco el cable (esa parte que se llama cachimba) ó saco la bujia y veo si tiene chispa cuando esta caliente ??

saludos y agradecido por cada comentario
En línea

Kinlon jl 150-30 2011-2012 " lacomunacha " (vendida)
Keeway rkv200s 2013 " Halibel " (actual)

XFulgor
Fundador
10.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1510


ferpecto!


Ver Perfil
« Respuesta #16 : 29 de Marzo de 2012, 12:21:22 »

mira las revolucion en ralenti , si estan muy bajas  se te apagara el motor
En línea

\"Ya te lo he ordenado: ¡Sé fuerte y valiente! ¡No tengas miedo ni te desanimes! Porque el Señor tu Dios te acompañará dondequiera que vayas.\" - Josue 1:9


vendo:SW-MOTECH: ALU RACK rear rack V-Strom + ALU RACK adapter plate universal

bick
1.000 km - Rodaje completo
**
Desconectado Desconectado

Sexo: Masculino
Mensajes: 287


rkv 200s


Ver Perfil
« Respuesta #17 : 29 de Marzo de 2012, 12:31:58 »

mira las revolucion en ralenti , si estan muy bajas  se te apagara el motor

la moto se para cuando voy andando , y cuando la dejo en neutro.Se supone que el relenti es solo cuando esta en neutro , una vez que la moto esta andando es dificil que se pare por el relenti que este muy bajo , o  me equivoco , igual afecta???
En línea

Kinlon jl 150-30 2011-2012 " lacomunacha " (vendida)
Keeway rkv200s 2013 " Halibel " (actual)

XFulgor
Fundador
10.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1510


ferpecto!


Ver Perfil
« Respuesta #18 : 29 de Marzo de 2012, 13:39:02 »

la moto se para cuando voy andando , y cuando la dejo en neutro.Se supone que el relenti es solo cuando esta en neutro , una vez que la moto esta andando es dificil que se pare por el relenti que este muy bajo , o  me equivoco , igual afecta???


a mi me paso, fijate en las revoluciones
En línea

\"Ya te lo he ordenado: ¡Sé fuerte y valiente! ¡No tengas miedo ni te desanimes! Porque el Señor tu Dios te acompañará dondequiera que vayas.\" - Josue 1:9


vendo:SW-MOTECH: ALU RACK rear rack V-Strom + ALU RACK adapter plate universal

Maxteel
10.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 2488


Sin moto :/


Ver Perfil
« Respuesta #19 : 29 de Marzo de 2012, 15:38:32 »

me tinca a mescla pobre, lo dice el que la parte de ceramica que se alcanza a ver de la bujia, esta super blanca apesar de tener ollin en el principio del hilo, una buena ,mezcla se nota en la ceramica que se pone color cafe con leche. Rvisa que el chicle del piloto este limpio, es el mas pequeño y tiene mas de una perforacion, lo otro revisa que no este filtrando aire por algun lado( filtro de aire en mala posicion, o roto, estado de mangueras etc.) eso por el momento sin saber nada mas

  Por lo general siempre esta limpia la bujia en estas motos.
En línea

bick
1.000 km - Rodaje completo
**
Desconectado Desconectado

Sexo: Masculino
Mensajes: 287


rkv 200s


Ver Perfil
« Respuesta #20 : 29 de Marzo de 2012, 15:54:21 »

  Por lo general siempre esta limpia la bujia en estas motos.

habria que enriquecer la mezcla entonces  ??? como se sabe cual es el perno para no confundirlo con el del relenti , si es que se puede saber , ya que todos los carburadores seran un poco difentente 
En línea

Kinlon jl 150-30 2011-2012 " lacomunacha " (vendida)
Keeway rkv200s 2013 " Halibel " (actual)

Maxteel
10.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 2488


Sin moto :/


Ver Perfil
« Respuesta #21 : 29 de Marzo de 2012, 15:55:59 »

habria que enriquecer la mezcla entonces  ??? como se sabe cual es el perno para no confundirlo con el del relenti , si es que se puede saber , ya que todos los carburadores seran un poco difentente 

 Esta al lado derecho de la moto. Es un "tornillo paleta dorado". Despues de circular en la moto cuanto te marca en ralenti?
En línea

Don Iván
Moderador Global
100.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 12747



Ver Perfil
« Respuesta #22 : 29 de Marzo de 2012, 16:07:05 »

con ese kilometraje seria raro (aunque no imposible) que tenga un detalle en el reglaje de valvulas . si nadie le ha metido mano no debiera fallar .
una moto con valvulas cerradas le costara partir , si estan muy abiertas igual pero ademas el motor sonara como maquina de coser .

la bobina que falla es la que sigue al cable de bujia (la de la foto) cuando la moto calienta falla la bobina y no parte o le costara partir .
busca una identica y prueba .

còmo pruebas una bobina ? . sacas la cachimba , tirando de ella . pones la punta de un destornillador dentro , haces "masa" ò "tierra" del extremo metalico del destornillador en la carcaza del motor y das arranque . usa guantes ò no toques lo metalico , si esta buena debieras ver "chispa" "saltando" entre ambas superficies metalicas.
tambien puedes sacar la bujia , ponerla en la cachimba y tomar desde ella haciendo contacto con el motor mientras das arranque . por si acaso cierra el paso de bencina  lol

es importante que el ralenti este donde debe en toda situacion , porque al detener la marcha ò en neutro este debe ser estable .
En línea

La voluntad necesita ser mas fuerte que la habilidad  ...

Maxteel
10.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 2488


Sin moto :/


Ver Perfil
« Respuesta #23 : 29 de Marzo de 2012, 16:08:16 »

con ese kilometraje seria raro (aunque no imposible) que tenga un detalle en el reglaje de valvulas . si nadie le ha metido mano no debiera fallar .
una moto con valvulas cerradas le costara partir , si estan muy abiertas igual pero ademas el motor sonara como maquina de coser .

la bobina que falla es la que sigue al cable de bujia (la de la foto) cuando la moto calienta falla la bobina y no parte o le costara partir .
busca una identica y prueba .

còmo pruebas una bobina ? . sacas la cachimba , tirando de ella . pones la punta de un destornillador dentro , haces "masa" ò "tierra" del extremo metalico del destornillador en la carcaza del motor y das arranque . usa guantes ò no toques lo metalico , si esta buena debieras ver "chispa" "saltando" entre ambas superficies metalicas.
tambien puedes sacar la bujia , ponerla en la cachimba y tomar desde ella haciendo contacto con el motor mientras das arranque . por si acaso cierra el paso de bencina  lol

es importante que el ralenti este donde debe en toda situacion , porque al detener la marcha ò en neutro este debe ser estable .

  Lo mataste pues Don Ivan lol
En línea

bick
1.000 km - Rodaje completo
**
Desconectado Desconectado

Sexo: Masculino
Mensajes: 287


rkv 200s


Ver Perfil
« Respuesta #24 : 29 de Marzo de 2012, 16:57:24 »

Esta al lado derecho de la moto. Es un "tornillo paleta dorado". Despues de circular en la moto cuanto te marca en ralenti?

me estaba marcando como 1200 1300 mas o menos
En línea

Kinlon jl 150-30 2011-2012 " lacomunacha " (vendida)
Keeway rkv200s 2013 " Halibel " (actual)

Don Iván
Moderador Global
100.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 12747



Ver Perfil
« Respuesta #25 : 29 de Marzo de 2012, 19:31:26 »

parece bien . de todas formas prueba hasta 1500 rpm como maximo .

el tornillo de ralentì es uno como este ...



(ese que tiene el resorte ò espiral y se ve al reves)  , el que señalo con el destornillador es d mezcla ò de aire .

ò  puede ser asi ...



(tornillo señalado en el circulo)
« Última modificación: 29 de Marzo de 2012, 19:38:11 por Don Iván » En línea

La voluntad necesita ser mas fuerte que la habilidad  ...

furiano
100.000 km
********
Desconectado Desconectado

Sexo: Masculino
Mensajes: 3069



Ver Perfil
« Respuesta #26 : 29 de Marzo de 2012, 19:45:06 »

Yo de tí me voy por lo que dicen Ivan y Shelby427, no metas mano al carburador, primero lo más probable y fácil de verificar, hazla andar cerquita de tu casa hasta que caliente y se detenga y verifica la chispa, más fácil y prueba segura sería que algún motociclista con una de las mismas motos te preste la bobina con el cable y cachimba y la pruebes en tu moto, si se para el motor el problema es otro, evita tocar el carburador hasta que no descartes totalmente y 100% seguro de que no es problema de chispa.

En línea


bick
1.000 km - Rodaje completo
**
Desconectado Desconectado

Sexo: Masculino
Mensajes: 287


rkv 200s


Ver Perfil
« Respuesta #27 : 29 de Marzo de 2012, 20:18:07 »

Yo de tí me voy por lo que dicen Ivan y Shelby427, no metas mano al carburador, primero lo más probable y fácil de verificar, hazla andar cerquita de tu casa hasta que caliente y se detenga y verifica la chispa, más fácil y prueba segura sería que algún motociclista con una de las mismas motos te preste la bobina con el cable y cachimba y la pruebes en tu moto, si se para el motor el problema es otro, evita tocar el carburador hasta que no descartes totalmente y 100% seguro de que no es problema de chispa.

eso hare amigo , primero lo de la bujia mas chispa y despues ver lo del carburador en caso de que no fuera la bobina

En línea

Kinlon jl 150-30 2011-2012 " lacomunacha " (vendida)
Keeway rkv200s 2013 " Halibel " (actual)

nuvolari
10.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1614


Ver Perfil WWW
« Respuesta #28 : 30 de Marzo de 2012, 13:40:20 »

bobina, cuando fallan se sobre calientan y dejan de funcionar o mandan poca chispa, 
En línea


RetroWheels: Pintura, Desabolladura, Restauracion
https://www.facebook.com/pages/Retro-Wheels/216275128537584

bick
1.000 km - Rodaje completo
**
Desconectado Desconectado

Sexo: Masculino
Mensajes: 287


rkv 200s


Ver Perfil
« Respuesta #29 : 30 de Marzo de 2012, 14:32:43 »

bobina, cuando fallan se sobre calientan y dejan de funcionar o mandan poca chispa, 


bueno hoy revise , les cuento:

lo primero en revisar fue la chispa , saque la bujia la conecte a la cachimba la deje tocando el motor y le di partida, salian chispas (aca no se como es, yo veia que salian varias chispas y no una sola )

despues puse la bujia conecte la cachimba eche a andar la moto hasta que se calentata y parara, saque la bujia le conecte la cachimba y salian las mismas chispas que al principio , no habia ninguna diferencia.

despues revise el filtro de aire estaba asi



como esta??

despues revise que el chupete no estubiera pegado dentro del carburador, y estaba bien , funciona bien

y lo ultimo que hice fue darle mas mezcla y subirle un pelin al relenti como me recomendaron , despues de hacer esto la moto no se para, en comparacion como estaba antes que despues de 5 o 10 min se paraba ahora estubo mucho mas rato andando y no se paro ,

igual quede con duda, a lo mejor  igual se va a parar  Crap y no quiero quedar botado , asi que voy a salir a andar cerca de la villa para ver que pasa,

en conclusion solo le di mezcla y un pelin al relenti

la duda que me quedo es la de la bujia con respecto a las chispas , no se si eso sera señal de algo la forma con que salia la chispa

saludos y gracias por la ayuda Reir

En línea

Kinlon jl 150-30 2011-2012 " lacomunacha " (vendida)
Keeway rkv200s 2013 " Halibel " (actual)

bick
1.000 km - Rodaje completo
**
Desconectado Desconectado

Sexo: Masculino
Mensajes: 287


rkv 200s


Ver Perfil
« Respuesta #30 : 01 de Abril de 2012, 10:38:20 »

algun consejo Reir
En línea

Kinlon jl 150-30 2011-2012 " lacomunacha " (vendida)
Keeway rkv200s 2013 " Halibel " (actual)

Don Iván
Moderador Global
100.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 12747



Ver Perfil
« Respuesta #31 : 01 de Abril de 2012, 11:00:24 »

si el filtro es de esponja lavalo con quix y enjuagalo bien . dejalo secar al sol .
si es de papel cambialo .

nada mas .

siga usando su moto.
En línea

La voluntad necesita ser mas fuerte que la habilidad  ...

bick
1.000 km - Rodaje completo
**
Desconectado Desconectado

Sexo: Masculino
Mensajes: 287


rkv 200s


Ver Perfil
« Respuesta #32 : 01 de Abril de 2012, 12:38:29 »

si el filtro es de esponja lavalo con quix y enjuagalo bien . dejalo secar al sol .
si es de papel cambialo .

nada mas .

siga usando su moto.
es de esponja,  lo lavare entonces ,
solo me queda dar las gracias a todos los que me respondieron mis dudas Reir, saludos y gracias
En línea

Kinlon jl 150-30 2011-2012 " lacomunacha " (vendida)
Keeway rkv200s 2013 " Halibel " (actual)

Páginas: [1]   Ir Arriba
Imprimir
Ir a: