Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?
 Motociclistas.clCategoría GeneralMecánicala moto no parte :_( (Aprilia Pegaso HELP)
Páginas: [1]   Ir Abajo
Imprimir
Autor Tema: la moto no parte :_( (Aprilia Pegaso HELP)  (Leído 2462 veces)
XFulgor
Fundador
10.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1510


ferpecto!


Ver Perfil
« : 18 de Noviembre de 2010, 12:34:03 »

enciendo la moto prende el motor, paso primera y se apago el tablero y la moto no prende, no enciende no hace nada de nada ... estoi desesperado ... algun consejo porfa  Crap Crap Llorar Llorar Llorar Llorar
« Última modificación: 18 de Noviembre de 2010, 14:20:02 por Don_Jano » En línea

\"Ya te lo he ordenado: ¡Sé fuerte y valiente! ¡No tengas miedo ni te desanimes! Porque el Señor tu Dios te acompañará dondequiera que vayas.\" - Josue 1:9


vendo:SW-MOTECH: ALU RACK rear rack V-Strom + ALU RACK adapter plate universal

Don_janito
Moderador Global
100.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 9937


Transalp 650


Ver Perfil
« Respuesta #1 : 18 de Noviembre de 2010, 12:35:49 »

revisaste todos los fusibles???

debe tener una cajita como todas las motos no??

debe haber alguno quedamo...

saludos
En línea

Eres Nuevo en Motociclistas.cl?? lee Aca

luisfel
Webmaster
100.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 3719


V-Strom 650 - La negra


Ver Perfil WWW
« Respuesta #2 : 18 de Noviembre de 2010, 12:41:12 »

mi moto tiene un cable en la pata que apaga el motor si la pata está abajo. es muy útil para no salir con la pata de apoyo y sacarse la mugre salvo cuando se moja el sistema y hace corto circuito... a pesar de que la pata este  arriba, ella cree que está abajo y se apaga de inmediato (grave es cuando te pasa en carretera ). La solución "a la chilena" un puente al cable hasta llegar al taller para cambiarlo

puede que la tuya tenga un mecanismo similar?
En línea

\"denme un punto de red y moveré al mundo\"


motofilico
10.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 2195



Ver Perfil
« Respuesta #3 : 18 de Noviembre de 2010, 13:15:44 »

tengo un palo ymedio... jajajaj





revisa los cables de la chapa despues nda en este orden
revisa fusibles, sensor de la pata de apoyo y el enchufe debajo del tablero.
En línea

XFulgor
Fundador
10.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1510


ferpecto!


Ver Perfil
« Respuesta #4 : 18 de Noviembre de 2010, 13:20:16 »

buuu ... no es nada de eso  Triste
En línea

\"Ya te lo he ordenado: ¡Sé fuerte y valiente! ¡No tengas miedo ni te desanimes! Porque el Señor tu Dios te acompañará dondequiera que vayas.\" - Josue 1:9


vendo:SW-MOTECH: ALU RACK rear rack V-Strom + ALU RACK adapter plate universal

motofilico
10.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 2195



Ver Perfil
« Respuesta #5 : 18 de Noviembre de 2010, 13:25:15 »

ojala no sea la bomba de bencina entonces...
En línea

XFulgor
Fundador
10.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1510


ferpecto!


Ver Perfil
« Respuesta #6 : 18 de Noviembre de 2010, 13:26:17 »

ahora si que me deprimi   Crap Crap Crap
En línea

\"Ya te lo he ordenado: ¡Sé fuerte y valiente! ¡No tengas miedo ni te desanimes! Porque el Señor tu Dios te acompañará dondequiera que vayas.\" - Josue 1:9


vendo:SW-MOTECH: ALU RACK rear rack V-Strom + ALU RACK adapter plate universal

XFulgor
Fundador
10.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1510


ferpecto!


Ver Perfil
« Respuesta #7 : 18 de Noviembre de 2010, 13:27:21 »

ojala no sea la bomba de bencina entonces...

no enciende el tablero, pero si la lucesita roja
En línea

\"Ya te lo he ordenado: ¡Sé fuerte y valiente! ¡No tengas miedo ni te desanimes! Porque el Señor tu Dios te acompañará dondequiera que vayas.\" - Josue 1:9


vendo:SW-MOTECH: ALU RACK rear rack V-Strom + ALU RACK adapter plate universal

Don_Jano
Fundador
100.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 14201


Kawasaki Versys 650 - 2014


Ver Perfil WWW
« Respuesta #8 : 18 de Noviembre de 2010, 13:27:56 »

Es decir encendió una vez y luego no encendió más?


Tranquilo compadre, pero revisó los fusibles? denos más datos no nos diga sólo: "·me deprimí" lol
En línea

Yamaha SRX4 '89 - Honda Passion '04 - Yamaha XT225 '01 - Honda Falcon NX4 '07 - Honda Transalp XL650V '04 - Yamaha FZ6 '08 - Kawasaki Versys 650 2014

PuNkEkE
100.000 km
********
Desconectado Desconectado

Sexo: Masculino
Mensajes: 3328


Hasta la Victoria siempre!!! aunque sea en micro x


Ver Perfil
« Respuesta #9 : 18 de Noviembre de 2010, 13:29:52 »

bencina, bateria, aumenta el relenty

no te deprimas!!  lol


En línea

motofilico
10.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 2195



Ver Perfil
« Respuesta #10 : 18 de Noviembre de 2010, 13:32:22 »

no enciende el tablero, pero si la lucesita roja

no sale un mensaje en pantalla como esta maquina se autodestruirá en 10 segundos???

seguro que no es el enchufe e abajo del tablero???

revisa bn los fusibles si la moto esta hecha para que sea lo primero que haga caput...

tira mas datos...
En línea

XFulgor
Fundador
10.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1510


ferpecto!


Ver Perfil
« Respuesta #11 : 18 de Noviembre de 2010, 13:35:48 »

si tienen razon , la cadena de eventos fue:

1.- encendi el motor con la moto en neutro
2.- paso primera
3.- se apago el panel y el motor
4.- saco la llave y doi contacto nuevamente
5.- no enciende nada , ni panel ni motor , no arroja ningun mensaje
6.- repito los pasos 3,4,5 x100
7.- reviso parte posterior de la chapa , nada
8.- reviso fusibles
9.- reviso que no este sulfatada la bateria
10.- repito los pasos 3,4,5 x100

eso fue lo que paso



« Última modificación: 18 de Noviembre de 2010, 13:38:19 por XFulgor » En línea

\"Ya te lo he ordenado: ¡Sé fuerte y valiente! ¡No tengas miedo ni te desanimes! Porque el Señor tu Dios te acompañará dondequiera que vayas.\" - Josue 1:9


vendo:SW-MOTECH: ALU RACK rear rack V-Strom + ALU RACK adapter plate universal

toreto
Visitante
« Respuesta #12 : 18 de Noviembre de 2010, 13:37:59 »

Ve si la moto tira chispa.

Saca la casoleta que va a la bujia y acerca a una parte de metal de la moto, ahi ves si tira chispa o no.

Explicado de otra manera.
Ese conector con forma de pipa que va puesto en la bujia acercalo al motor...da contacto y trata de hacer partir la moto....ve si tira chispa.
Algunos conectores se desenrollan a otros debes ponerle un destornillador..cachai la idea???

Que marca y modelo es tu moto???
« Última modificación: 18 de Noviembre de 2010, 13:42:04 por toreto » En línea

Don_Jano
Fundador
100.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 14201


Kawasaki Versys 650 - 2014


Ver Perfil WWW
« Respuesta #13 : 18 de Noviembre de 2010, 13:39:40 »

Es una Aprilia Pegaso Janson.


Fulgor, dime, tu llave usa chip de seguridad como el H.I.S.S. de Honda?
En línea

Yamaha SRX4 '89 - Honda Passion '04 - Yamaha XT225 '01 - Honda Falcon NX4 '07 - Honda Transalp XL650V '04 - Yamaha FZ6 '08 - Kawasaki Versys 650 2014

motofilico
10.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 2195



Ver Perfil
« Respuesta #14 : 18 de Noviembre de 2010, 13:44:01 »

pero insisto la chapa hay que desarmarla y verificar que no esten los cables desoldados es la falla mas comun de las aprilia...
En línea

XFulgor
Fundador
10.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1510


ferpecto!


Ver Perfil
« Respuesta #15 : 18 de Noviembre de 2010, 13:50:16 »

Es una Aprilia Pegaso Janson.


Fulgor, dime, tu llave usa chip de seguridad como el H.I.S.S. de Honda?

si usa

pero insisto la chapa hay que desarmarla y verificar que no esten los cables desoldados es la falla mas comun de las aprilia...

ya tuve esa falla , he movido los cables de detras de la chapa y no pasa nada Triste
En línea

\"Ya te lo he ordenado: ¡Sé fuerte y valiente! ¡No tengas miedo ni te desanimes! Porque el Señor tu Dios te acompañará dondequiera que vayas.\" - Josue 1:9


vendo:SW-MOTECH: ALU RACK rear rack V-Strom + ALU RACK adapter plate universal

Hongo
10.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 2722



Ver Perfil
« Respuesta #16 : 18 de Noviembre de 2010, 13:50:41 »

y si la empujas??? hace algo???
En línea

motofilico
10.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 2195



Ver Perfil
« Respuesta #17 : 18 de Noviembre de 2010, 13:52:29 »

y si la empujas??? hace algo???

si po se mueve... jajajaj
En línea

Don Iván
Moderador Global
100.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 12943



Ver Perfil
« Respuesta #18 : 18 de Noviembre de 2010, 13:53:13 »

campeon , porqué no puenteas tu bateria con un auto ???  


a mi me paso algo similar el otro dia y asi lo resolví  Mmm...
En línea

La voluntad necesita ser mas fuerte que la habilidad  ...

XFulgor
Fundador
10.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1510


ferpecto!


Ver Perfil
« Respuesta #19 : 18 de Noviembre de 2010, 14:09:47 »

y si la empujas??? hace algo???

no hace nada, analisando mas friamente la situacion  veo que es un problema electrico

En línea

\"Ya te lo he ordenado: ¡Sé fuerte y valiente! ¡No tengas miedo ni te desanimes! Porque el Señor tu Dios te acompañará dondequiera que vayas.\" - Josue 1:9


vendo:SW-MOTECH: ALU RACK rear rack V-Strom + ALU RACK adapter plate universal

toreto
Visitante
« Respuesta #20 : 18 de Noviembre de 2010, 14:15:53 »

no hace nada, analisando mas friamente la situacion  veo que es un problema electrico


Probaste lo de la chispa?
En línea

XFulgor
Fundador
10.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1510


ferpecto!


Ver Perfil
« Respuesta #21 : 18 de Noviembre de 2010, 14:18:59 »

Probaste lo de la chispa?

no lo he revisado aun pero no enciende ni el panel ni el contacto ni nada Triste
En línea

\"Ya te lo he ordenado: ¡Sé fuerte y valiente! ¡No tengas miedo ni te desanimes! Porque el Señor tu Dios te acompañará dondequiera que vayas.\" - Josue 1:9


vendo:SW-MOTECH: ALU RACK rear rack V-Strom + ALU RACK adapter plate universal

Cantina
En Rodaje
*
Desconectado Desconectado

Sexo: Masculino
Mensajes: 51


Ver Perfil
« Respuesta #22 : 18 de Noviembre de 2010, 14:22:46 »

XFulgor,
Yo tuve exactamente los mismos síntomas en la moto y era la chapa. Tendrías que desarmarla para estar seguro que no sea eso (no basta con mover los cables)
Si es eso puedes sacar ambos cables que van a la chapa y juntarlos, con eso puedes andar (recuerda que la moto tiene un código de seguridad que te impide que la roben) para poder llevarla a soldar en algún lugar donde hagan buena soldadura.
En un foro amigo están los pasos...
En línea

Sr_Molina
100.000 km
********
Desconectado Desconectado

Sexo: Masculino
Mensajes: 3982



Ver Perfil
« Respuesta #23 : 18 de Noviembre de 2010, 14:27:57 »

antes de eso... saca primero el cable negativo, luego el positivo de la bataria, dejala sin conexion un rato... unos 15 - 20 minutos, así reseteas el computador... en una de esas se autobloqueo para evitar averias.


Saludos

pd: luego si hace algo, trata de escuchar la carga de la bomba de gasolina...
En línea


Veritech
7.000 km
*****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 933


Ver Perfil
« Respuesta #24 : 18 de Noviembre de 2010, 14:31:20 »

Tiene que ser la chapa. Desarma desde abajo y ve si uno de los cables se desconectó.
En línea

SportaNinja
100.000 km
********
Desconectado Desconectado

Sexo: Masculino
Mensajes: 4409


Ver Perfil
« Respuesta #25 : 18 de Noviembre de 2010, 14:58:41 »

Yo tambien voto por la chapa


corta los cables en un lugar poco visible los unes y pruebas, total despues pegas con huincha aisladora
En línea

XFulgor
Fundador
10.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1510


ferpecto!


Ver Perfil
« Respuesta #26 : 18 de Noviembre de 2010, 15:03:18 »

y eso debiera enceder el motor ?
En línea

\"Ya te lo he ordenado: ¡Sé fuerte y valiente! ¡No tengas miedo ni te desanimes! Porque el Señor tu Dios te acompañará dondequiera que vayas.\" - Josue 1:9


vendo:SW-MOTECH: ALU RACK rear rack V-Strom + ALU RACK adapter plate universal

Sr_Molina
100.000 km
********
Desconectado Desconectado

Sexo: Masculino
Mensajes: 3982



Ver Perfil
« Respuesta #27 : 18 de Noviembre de 2010, 15:07:40 »

si la chapa es con codigo no creo
En línea


Don Iván
Moderador Global
100.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 12943



Ver Perfil
« Respuesta #28 : 18 de Noviembre de 2010, 15:09:52 »

yo iba a mencionar que podias puentear con un destornillador el solenoide del motor de arranque , debiera estar en el mismo sector de los fusibles ó la bateria .
En línea

La voluntad necesita ser mas fuerte que la habilidad  ...

SportaNinja
100.000 km
********
Desconectado Desconectado

Sexo: Masculino
Mensajes: 4409


Ver Perfil
« Respuesta #29 : 18 de Noviembre de 2010, 15:12:28 »

tienes que juntar los cables pero tienes que tener la llave cerca de otra forma no parte
En línea

Sr_Molina
100.000 km
********
Desconectado Desconectado

Sexo: Masculino
Mensajes: 3982



Ver Perfil
« Respuesta #30 : 18 de Noviembre de 2010, 15:14:17 »

a eso me referia deja la llava puesta el la chapa y juega con los cables, el manual indica los colores de los cables, si no lo tienes yo tengo una copia que me mando un amigo pegasero hace mas de tres años
En línea


Birkoff
7.000 km
*****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 831


Yamaha FZ6 S2


Ver Perfil WWW
« Respuesta #31 : 18 de Noviembre de 2010, 16:17:01 »

A lo menjor es el sensor de la pata.
En línea

Yamaha Fazer FZ6 S2
Hyosung GT250I
UM FastWind 220R

twitter @birkoffcl

SportaNinja
100.000 km
********
Desconectado Desconectado

Sexo: Masculino
Mensajes: 4409


Ver Perfil
« Respuesta #32 : 18 de Noviembre de 2010, 16:31:02 »

A lo menjor es el sensor de la pata.

Si se parara cada vez que pone primera entonces clarito sería el sensor, pero por lo que cuenta el amigo se le detuvo y despues no volvió a revivir nunca mas.

En línea

Veritech
7.000 km
*****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 933


Ver Perfil
« Respuesta #33 : 18 de Noviembre de 2010, 16:31:57 »

XFulgor, te mandé MP, llámame.
En línea

XFulgor
Fundador
10.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1510


ferpecto!


Ver Perfil
« Respuesta #34 : 19 de Noviembre de 2010, 08:48:06 »

Gracias a todos por su ayudas y consejos ... al final era nuevamente la chapa  Enojado
(pesimo por gm, ya les habia llevado la moto por este tema  Enojado Enojado Enojado Enojado )


XFulgor, te mandé MP, llámame.

muchas gracias te estuve llamando hoy apenas vi el msg
En línea

\"Ya te lo he ordenado: ¡Sé fuerte y valiente! ¡No tengas miedo ni te desanimes! Porque el Señor tu Dios te acompañará dondequiera que vayas.\" - Josue 1:9


vendo:SW-MOTECH: ALU RACK rear rack V-Strom + ALU RACK adapter plate universal

SportaNinja
100.000 km
********
Desconectado Desconectado

Sexo: Masculino
Mensajes: 4409


Ver Perfil
« Respuesta #35 : 19 de Noviembre de 2010, 09:03:51 »

Gracias a todos por su ayudas y consejos ... al final era nuevamente la chapa  Enojado
(pesimo por gm, ya les habia llevado la moto por este tema  Enojado Enojado Enojado Enojado )


muchas gracias te estuve llamando hoy apenas vi el msg

lo mejor compadre es desarmarla y aplicar soldadura con un buen cautin (no de esos rojos que venden en casa royal) y el problema no se te presentará nunca mas
En línea

Cantina
En Rodaje
*
Desconectado Desconectado

Sexo: Masculino
Mensajes: 51


Ver Perfil
« Respuesta #36 : 19 de Noviembre de 2010, 09:09:33 »

Que bueno XFulgor, estaba seguro que era eso... Es un detalle compadre y fácil e arreglar.
En línea

Hongo
10.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 2722



Ver Perfil
« Respuesta #37 : 19 de Noviembre de 2010, 09:10:12 »

Compro aprilia barata  lol

Que buena que pudiste saber que era  Estupendo
En línea

Sr_Molina
100.000 km
********
Desconectado Desconectado

Sexo: Masculino
Mensajes: 3982



Ver Perfil
« Respuesta #38 : 19 de Noviembre de 2010, 09:18:08 »

Que bueno que fue algo simple
En línea


XFulgor
Fundador
10.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1510


ferpecto!


Ver Perfil
« Respuesta #39 : 19 de Noviembre de 2010, 09:22:52 »

lo mejor compadre es desarmarla y aplicar soldadura con un buen cautin (no de esos rojos que venden en casa royal) y el problema no se te presentará nunca mas

Gracias a todos! , la moto todavia  esta en garantia asi que mientras este en ese estado tengo que seguir lidiando con GM  Enojado, por ultimo que sirva para que quede registro de lo penca que son y tener la esperanza de que vayan mejorando     Indeciso


... escuchanos Señor te rogamos!
En línea

\"Ya te lo he ordenado: ¡Sé fuerte y valiente! ¡No tengas miedo ni te desanimes! Porque el Señor tu Dios te acompañará dondequiera que vayas.\" - Josue 1:9


vendo:SW-MOTECH: ALU RACK rear rack V-Strom + ALU RACK adapter plate universal

XFulgor
Fundador
10.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1510


ferpecto!


Ver Perfil
« Respuesta #40 : 19 de Noviembre de 2010, 09:24:22 »

Compro aprilia barata  lol

Que buena que pudiste saber que era  Estupendo

lo que paso es que el primer dia que sali con la moto me encontre con Hongo en la costanera norte y me la "ojeo"  lol lol lol lol lol lol lol
En línea

\"Ya te lo he ordenado: ¡Sé fuerte y valiente! ¡No tengas miedo ni te desanimes! Porque el Señor tu Dios te acompañará dondequiera que vayas.\" - Josue 1:9


vendo:SW-MOTECH: ALU RACK rear rack V-Strom + ALU RACK adapter plate universal

2 / 4 Ruedas
100.000 km
********
Desconectado Desconectado

Sexo: Masculino
Mensajes: 4938


Suzuki GSF 650 S Bandit - Suzuki Burgman AN 400


Ver Perfil WWW
« Respuesta #41 : 19 de Noviembre de 2010, 09:38:28 »

Problemas frecuentes para tener en mente:

Falcon: tensor de cadena de distribución
Pegaso: Chapa
Tenere old school: rotura de chasís/subchasís
.
.
.

Agrega la tuya
El próximo puedes ser tú, joven motociclista con pana frecuente!
En línea

Hero Honda Passion CG100 2002 | Honda Transalp XL600V 1989 | Suzuki VStrom DL 650 2005 | Yamaha TTR250 2007 | Suzuki Bandit GSF650S 2009 | Suzuki Burgman AN400 2008


Hongo
10.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 2722



Ver Perfil
« Respuesta #42 : 19 de Noviembre de 2010, 09:45:52 »

Fazer 600... no tiene problemas frecuentes...  Guiñar  Estupendo
En línea

Don_Jano
Fundador
100.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 14201


Kawasaki Versys 650 - 2014


Ver Perfil WWW
« Respuesta #43 : 19 de Noviembre de 2010, 09:48:26 »

Problemas frecuentes para tener en mente:

Falcon: tensor de cadena de distribución
Pegaso: Chapa
Tenere old school: rotura de chasís/subchasís
TTR genera problemas de dolor de muñecas a algunos  lol
.
.

Agrega la tuya
El próximo puedes ser tú, joven motociclista con pana frecuente!
En línea

Yamaha SRX4 '89 - Honda Passion '04 - Yamaha XT225 '01 - Honda Falcon NX4 '07 - Honda Transalp XL650V '04 - Yamaha FZ6 '08 - Kawasaki Versys 650 2014

baseo
10.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 1246

dax 125cc-motard qingqi 200cc-pegaso 650cc-ktm 690


Ver Perfil
« Respuesta #44 : 19 de Noviembre de 2010, 09:48:47 »

Mi pegaso la compre usada..pero con poco uso...4000 kms....a principio de año.....al minuto no he tenido el problema de la chapa....que me recomiendan.....me hago el weon!! lol....o le realizo desde ya una mejor soldadura a los cables de la chapa....si es si...donde??? Indeciso
En línea

<br />Honda dax 125cc-Motard Qingqi-Aprilia Pegaso Trail (vendidas)<br />(Actuales)-KTM 690 SM - Yamaha XT660R<br />Bruno Eitel O.

2 / 4 Ruedas
100.000 km
********
Desconectado Desconectado

Sexo: Masculino
Mensajes: 4938


Suzuki GSF 650 S Bandit - Suzuki Burgman AN 400


Ver Perfil WWW
« Respuesta #45 : 19 de Noviembre de 2010, 09:55:44 »

Problemas frecuentes para tener en mente:

Falcon: tensor de cadena de distribución
Pegaso: Chapa
Tenere old school: rotura de chasís/subchasís
TTR genera problemas de dolor de muñecas a algunos  lol
.
.

Agrega la tuya
El próximo puedes ser tú, joven motociclista con pana frecuente!

si es algunos no es frecuente...  Gui&ntilde;ar
En línea

Hero Honda Passion CG100 2002 | Honda Transalp XL600V 1989 | Suzuki VStrom DL 650 2005 | Yamaha TTR250 2007 | Suzuki Bandit GSF650S 2009 | Suzuki Burgman AN400 2008


motofilico
10.000 km
******
Desconectado Desconectado

Sexo: Masculino
Mensajes: 2195



Ver Perfil
« Respuesta #46 : 19 de Noviembre de 2010, 09:57:06 »

Problemas frecuentes para tener en mente:

Falcon: tensor de cadena de distribución
Pegaso: Chapa
Tenere old school: rotura de chasís/subchasís
TTR genera problemas de dolor de muñecas a algunos  lol
.
.

Agrega la tuya
El próximo puedes ser tú, joven motociclista con pana frecuente!

TA, exagerado consumo y se apuna lol lol lol

que me recomiendan.....me hago el weon!! lol....

depende, si no te cuesta mucho...  Mmm... lol lol
En línea

Don Iván
Moderador Global
100.000 km
****
Desconectado Desconectado

Sexo: Masculino
Mensajes: 12943



Ver Perfil
« Respuesta #47 : 19 de Noviembre de 2010, 10:22:19 »

Citar
Gracias a todos por su ayudas y consejos ... al final era nuevamente la chapa  Enojado
(pesimo por GM , ya les habia llevado la moto por este tema  Enojado Enojado Enojado Enojado )




y pa que te enojas con General Motors !!!  Mmm...


 lol lol lol lol lol lol lol lol




que wena que se solucionó  Sonrisa
En línea

La voluntad necesita ser mas fuerte que la habilidad  ...

Páginas: [1]   Ir Arriba
Imprimir
Ir a: